第2章 インストール

目次

必要条件
基本的なインストール
拡張セットアップ

必要条件

Smarty は、PHP 5.2 以降が動作しているウェブサーバを必要とします。